¡Ahorra Gasolina y Gas con HIDRÓGENO (HHO)!

¡El Foro del ya conocido Rey Hidrógeno!, donde compartiremos experiencias sobre el económico ahorro de gasolina / gas gracias a la tecnología Open Source del HHO.

Últimos temas

» me llegó un diseño interesante
Lun Jul 27, 2015 4:14 pm por BenKenobi

» Ccso hola saludos
Sáb Jun 13, 2015 3:45 pm por ccso

» Necesito ayuda
Dom Mayo 17, 2015 3:00 pm por the borde

» El engaño / confusión de los números
Sáb Feb 14, 2015 3:32 pm por alejandroggg

» Me presento
Vie Feb 13, 2015 6:59 pm por alejandroggg

» Me presento desde Mar del Plata
Mar Feb 03, 2015 12:49 pm por otto1968

» Problemas con el acero 316L
Jue Dic 11, 2014 2:43 pm por Blastter

» Diseño Celda Seca de Hidrogeno
Jue Dic 11, 2014 12:06 pm por Blastter

» Electrolisis con Alto Voltaje y Frecuencia
Vie Sep 12, 2014 1:26 pm por njoseph22

Compañeros


Crear foro




    Mi primer celda seca

    Comparte
    avatar
    bu208
    1Litro/min HHO
    1Litro/min HHO

    Mensajes : 25
    Fecha de inscripción : 07/10/2012

    Mi primer celda seca

    Mensaje  bu208 el Dom Oct 14, 2012 9:54 am

    Hola amigos., por fin termine mi celda seca, fue todo un show conseguir las partes ya que los acrílicos y las pipetas fue más complicado de lo que pensé., sobre las laminas de acero inox con el balconero de la colonia tenía unos pedazos y de ahí salieron mis placas. Las medida son 12 cm x 12 cm. Y la configuración que hice fue esta –nnn+nnn- estoy por conseguir más planas neutras.
    Con respecto a los acrílicos no pude conseguir en ningún lado de ese grueso y termine comprando 2 tablas para picar verdura… jajajaj y muy resistentes. Las pipetas las conseguí en el autozone. Los aisladores los compre donde venden empaques para auto y compre de 2 medidas, 5mm de grueso y 3mm de grueso.
    Mi celda ya esta armada y puse los empaques de 5mm entre las celdas y esta lista para trabajar, no tiene fugas de agua las placas no están en corto con las neutras etc….
    Tengo una fuente de poder de 12 v a 20 Amper y de electrolito use bicarbonato de sodio.
    La celda no consume más de 2 Amper ya mezcle mas bicarbonato pero no veo más producción de hho
    Deje el carbonato y mezcle sosa caustica y fui aumentando mi cantidad de sosa y llegue a 3 Amper pero veo que hace algo de espuma y si veo un poco mas de producción de hho.
    Ya cambie los aisladores por los de 3 mm y es prácticamente los mismo.
    Creo que tengo que medir la producción de hho, pero a ojo de buen cubero no creo que sea mucha., se me hace muy poco el consumo de Amper.
    Me gustaría que me ayudaran con su experiencia y me aportaran un comentario. Voy a subir fotos para que vean mi celda y así su opinión sea más enfocada a mi problema.
    Saludos. Very Happy cheers

    editado //

    en estos momentos uso electrolito a base de sosa caustica al 5% y genera 220 ml por minuto con 12v 2.90 Amper


    Anexo fotos
    [img][/img][img][/img][img][/img][img][/img][img][/img][img][/img][img][/img][img][/img][img][/img]
    avatar
    Gatech
    Moderador

    Mensajes : 277
    Fecha de inscripción : 06/04/2012
    Localización : Bogotá, Colombia

    Re: Mi primer celda seca

    Mensaje  Gatech el Lun Oct 15, 2012 10:16 pm

    Haha tu tabla de picar. Pero de resto se ve muy bien!. Felicidades, a instalarlo y probar!
    avatar
    bu208
    1Litro/min HHO
    1Litro/min HHO

    Mensajes : 25
    Fecha de inscripción : 07/10/2012

    Re: Mi primer celda seca

    Mensaje  bu208 el Lun Oct 15, 2012 10:33 pm

    Gatech escribió:Haha tu tabla de picar. Pero de resto se ve muy bien!. Felicidades, a instalarlo y probar!

    jajaja gracias .. pero es muy poco lo que genera 220 ml por min. eh leido que deve ser un litro

    que opinas?
    avatar
    drmaco1
    2Litros / min HHO!
    2Litros / min HHO!

    Mensajes : 62
    Fecha de inscripción : 21/04/2012

    Muy practica la celda

    Mensaje  drmaco1 el Mar Oct 16, 2012 9:22 am

    Quedo bien práctica la celda con agarradera. Considero que te hacen falta más placas de acero. y que regules bien el amperaje.

    Saludos
    avatar
    njoseph22
    Rey HHO
    Rey HHO

    Mensajes : 109
    Fecha de inscripción : 19/06/2012
    Edad : 36

    Re: Mi primer celda seca

    Mensaje  njoseph22 el Mar Oct 16, 2012 1:02 pm

    Muy bueno, me recuerda a mi primera Dry cell, el problema que tube es que se encurba con el calor que genera, al menos el mio consumia 15 Amperes, con soda caustica como electrolito... puede ser que el material de la tabla de picar que use sea otro...

    mucha suerte...

    avatar
    njoseph22
    Rey HHO
    Rey HHO

    Mensajes : 109
    Fecha de inscripción : 19/06/2012
    Edad : 36

    Re: Mi primer celda seca

    Mensaje  njoseph22 el Mar Oct 16, 2012 1:09 pm

    Desde mi punto de vista y sin desmeritar el trabajo de nadie, el agujero de salida de gas no convendria este mas arriba? asi como los agujeros de las chapas tambien mas arriba? (todas a la misma altura tapa y chapas) yo pienzo que el gas tiene que bajar hasta donde esta el agujero para poder salir, esto hace que menos superficie este en contacto con el agua, y esto implica una menor producción de gas... no se si será mucha la diferencia pero si habrá, que opinan ustedes?

    avatar
    bu208
    1Litro/min HHO
    1Litro/min HHO

    Mensajes : 25
    Fecha de inscripción : 07/10/2012

    Re: Mi primer celda seca

    Mensaje  bu208 el Mar Oct 16, 2012 2:26 pm

    njoseph22 escribió:Desde mi punto de vista y sin desmeritar el trabajo de nadie, el agujero de salida de gas no convendria este mas arriba? asi como los agujeros de las chapas tambien mas arriba? (todas a la misma altura tapa y chapas) yo pienzo que el gas tiene que bajar hasta donde esta el agujero para poder salir, esto hace que menos superficie este en contacto con el agua, y esto implica una menor producción de gas... no se si será mucha la diferencia pero si habrá, que opinan ustedes?



    Hola gracias a todos por sus comentarios., ese era el motivo de este post.
    los agujeros deven ir mas arriba, en laminas y acrilico. hoy mismo hago las modificaciones, y voy agregar 2 neutros mas., muchisimas gracias por los comentarios.

    alguen sabe si tengo que mover a la electronica de mi auto...
    es un atos hyundai
    saludos
    avatar
    Gatech
    Moderador

    Mensajes : 277
    Fecha de inscripción : 06/04/2012
    Localización : Bogotá, Colombia

    Re: Mi primer celda seca

    Mensaje  Gatech el Mar Oct 16, 2012 10:42 pm

    bu208 escribió:
    alguen sabe si tengo que mover a la electronica de mi auto...
    es un atos hyundai
    saludos

    Hola bu208: CLARO que tienes que mover la electrónica. Pero lamento llegar a darte malas noticias... con los Atos esto no va muy bien.


    Tienes que tocar el Sensor de Oxígeno y MAP. Resetear el ECU. Lo malo es que en experiencia de instaladores de HHO por aquí se que en los Atos las modificaciones que se les hace, el ECU lo detecta y lo cancela, por lo cuál NO GANA AHORRO.


    Esperamos tengas suerte con TU Atos, puede que sea otra experiencia... En caso de no funcionar, TENDRÁS que probar tu equipo en otro vehículo :S


    Saludos.
    avatar
    bu208
    1Litro/min HHO
    1Litro/min HHO

    Mensajes : 25
    Fecha de inscripción : 07/10/2012

    Re: Mi primer celda seca

    Mensaje  bu208 el Miér Oct 17, 2012 2:01 pm

    Que noticia tan terrible.. jejejeje Sad
    bueno haber que pasa ya lo tengo armada voy a emepsar a testia. y pondre resultados

    saludos
    avatar
    bu208
    1Litro/min HHO
    1Litro/min HHO

    Mensajes : 25
    Fecha de inscripción : 07/10/2012

    Re: Mi primer celda seca

    Mensaje  bu208 el Vie Oct 19, 2012 10:44 am

    AYUDAAA

    Como les comente tengo mi configuracion de esta manera
    -nnnn+nnnn- pero no tengo mucho consumo de amper y por lo tanto poca generacion de gas. ya aumente 2 neutraas mas y las perforaciones en las laminas y tapas ya estan todas al mismo nivel.

    puse esta configuracion -nn+nn- y aumeta el amper a 8A y genera mucho mas gas, siento que se calienta... no mucho pero si noto un calentamiento en la celda.

    que configuracion devo usar??

    gracias.
    avatar
    njoseph22
    Rey HHO
    Rey HHO

    Mensajes : 109
    Fecha de inscripción : 19/06/2012
    Edad : 36

    Re: Mi primer celda seca

    Mensaje  njoseph22 el Vie Oct 19, 2012 10:47 am

    Cuantos mm de separación entre placas tenes? y proba tambien agregando mas electrolito del que usas Sosa o KOH...
    avatar
    bu208
    1Litro/min HHO
    1Litro/min HHO

    Mensajes : 25
    Fecha de inscripción : 07/10/2012

    Re: Mi primer celda seca

    Mensaje  bu208 el Sáb Oct 20, 2012 10:34 pm

    njoseph22 escribió:Cuantos mm de separación entre placas tenes? y proba tambien agregando mas electrolito del que usas Sosa o KOH...

    tengo separadores de 5mm 3mm y 1 mm

    pero aun asi no veo diferiencia, y de electrilito uso sosa al 5%


    SALUDOS
    avatar
    Gatech
    Moderador

    Mensajes : 277
    Fecha de inscripción : 06/04/2012
    Localización : Bogotá, Colombia

    Re: Mi primer celda seca

    Mensaje  Gatech el Miér Nov 07, 2012 7:53 am

    Los separadores deberían ser todos igual. 3mm estaría bien para que no se caliente.

    PD!. Para un Atos 5 Amperios es MÁS QUE SUFICIENTE.


    ¿Ya revisaste que el Sensor de Oxígeno esté trabajando correctamente? (Que fluctúe con el vehículo caliente entre 0.1V y 0.9V).

    Mucha suerte, los Atos son de los más difíciles...
    avatar
    bu208
    1Litro/min HHO
    1Litro/min HHO

    Mensajes : 25
    Fecha de inscripción : 07/10/2012

    Re: Mi primer celda seca

    Mensaje  bu208 el Miér Nov 07, 2012 10:31 pm

    Gatech escribió:Los separadores deberían ser todos igual. 3mm estaría bien para que no se caliente.

    PD!. Para un Atos 5 Amperios es MÁS QUE SUFICIENTE.


    ¿Ya revisaste que el Sensor de Oxígeno esté trabajando correctamente? (Que fluctúe con el vehículo caliente entre 0.1V y 0.9V).

    Mucha suerte, los Atos son de los más difíciles...

    Hola Gatech
    muchas gracias por tu tiempo.
    te comento lo siguente: fijate que ya solucione el problema de la produccion y el problema de calentamiento, te puedo decir a ojo de buen cubero que con 10A casi tengo 1100ml por min.
    creo q ya me pase.. jajajjaja.
    bueno me dio mucho gusto llegar a esa produccion.. jejeje y creo que si hago algunas mejoras puedo llegara tener mas. cosa que no creo ocupar pues imagino que el atos no requeire de mucho.
    tube unos errores de novato que son los siguentes: la sosa caustica que estaba usando era liquida y era la que usan las sra. de la casa para lavar la estufa.. jajajaja.
    por eso la celda se calentaba y no producia lo requerido.
    te comento que mi configuracion de la celda es -NNN+NNN- y aun lapuedo crecer mas.
    como soy ing. electronico jejeje. pues me hice un pwm que los compañeros del foro me pasaron y con eso puedo regular la corriente y el calentameinto bajo bastante.
    en efecto como comentas la tengo entre 5 y 8A y se ve que genera bastante.

    ahora me falta ver la electronica del carro... voy a empesar por el sensor de O2.
    pero necesito ayuda !!!! tengo el manual de taller de mi auto, pero creo que no es el indicado porque veo que mi auto trae 2 sensores, uno esta en donde conecta el escape y otro antes de llegar al convertidor catalitico. desconecte el q esta saliendo del motor y no vea que haga cosas extrañas el coche.
    veo q ese sensor trae 4 cables.

    me pueds ayudar a identificar el sensor ?? algun compañero tendra otro manual de taller del mi coche. ATOS 2006

    saludos

    avatar
    bu208
    1Litro/min HHO
    1Litro/min HHO

    Mensajes : 25
    Fecha de inscripción : 07/10/2012

    Re: Mi primer celda seca

    Mensaje  bu208 el Sáb Nov 10, 2012 5:04 pm

    Hola otra ves...
    jajajaja, como veo poca cooperacion... XD. me puse a leer un poco.. jejejejejee. y como les decia queria ver lo del sensor de oxigeno del carro.

    total segun el master Rey H. hay de dos sopass el analogo y digital, y pues hice el circuito del analogo que es el mas sencillo y llegue a la conclusion que mi atos 2006 usa O2 analogo. porque logro casi apagar el auto.. no se apaga porque la resistencia variable es de 50k, y aparte puede ser que el carro encienda el CheckEngie. y lo descomponga... jajajajaja.
    ajuste el voltaje a .980v y las revoluciones bajan bastante casi casi se apaga y nunca hace por nivelarse., asi lo deje por espacio de 3 min.
    conclusion: es analogo

    recomendaciones.. propuestas.. regaños ???
    saludos
    avatar
    Gatech
    Moderador

    Mensajes : 277
    Fecha de inscripción : 06/04/2012
    Localización : Bogotá, Colombia

    Re: Mi primer celda seca

    Mensaje  Gatech el Sáb Nov 10, 2012 6:34 pm

    Que bien amigo...

    Como ya bajaste la entrada de combustible, prueba a ponle un offset de unos 200mV, VER QUE BAJE RPM's o economice con alguna seña y ver que se quede allí por un espacio de una semana o algo así.

    Al añadir el HHO con ese offset deberías obtener un buen ahorro.

    Esperamos reporte, ya que estamos muy anciosos por los resultados de los Atos.


    Gatech.
    avatar
    bu208
    1Litro/min HHO
    1Litro/min HHO

    Mensajes : 25
    Fecha de inscripción : 07/10/2012

    Re: Mi primer celda seca

    Mensaje  bu208 el Jue Nov 15, 2012 9:24 pm

    Gatech escribió:Que bien amigo...

    Como ya bajaste la entrada de combustible, prueba a ponle un offset de unos 200mV, VER QUE BAJE RPM's o economice con alguna seña y ver que se quede allí por un espacio de una semana o algo así.

    Al añadir el HHO con ese offset deberías obtener un buen ahorro.

    Esperamos reporte, ya que estamos muy anciosos por los resultados de los Atos.


    Gatech.

    hola
    hoy instale el efie al carro, las primeras pruevas las hice en un circuito proto. ahora lo meti a una caja como proyecto final. y ya lo conecte.
    pero veo que esto esta al reves... si baja el votaje el carro se estabiliza y si subo el voltaje a .900v bajan las rpm.
    le di una vuelta al caroo con .700mv y no tiene potencia tengo que acelerar bastante para que pueda avazar.

    si bajo el voltaje a 200mv el carro tiene mucha potencia.

    mi medicion es la siguiente

    con mi voltimetro a tierra de chasis o de tierra del sensor de O2 es lo mismo tengo el mismo resultado. la punta positiva del multimetro a la entrada del ecu.

    anexo imagen para que veas como lo tengo conectado


    [b][img] [/img]

    morinflores
    Nuevo en HHO
    Nuevo en HHO

    Mensajes : 11
    Fecha de inscripción : 19/10/2012
    Edad : 38
    Localización : MonterreyN.L,

    Re: Mi primer celda seca

    Mensaje  morinflores el Jue Nov 15, 2012 10:07 pm

    Me es grato saludarte
    Que bien que sabes tocar la electronica. en mi caso en mi cam f150 mod 2000 6 cilindros no toque la electronica, solamente le puse aumentos en los sensores de oxigeno, reset al ecu, y listo... aun estoy probando pero me dio en carretera un ahorro de 45% falta checar en ciudad.

    Espero te sirva mi experiencia.
    Saludos
    avatar
    bu208
    1Litro/min HHO
    1Litro/min HHO

    Mensajes : 25
    Fecha de inscripción : 07/10/2012

    Re: Mi primer celda seca

    Mensaje  bu208 el Vie Nov 16, 2012 9:14 pm

    morinflores escribió:Me es grato saludarte
    Que bien que sabes tocar la electronica. en mi caso en mi cam f150 mod 2000 6 cilindros no toque la electronica, solamente le puse aumentos en los sensores de oxigeno, reset al ecu, y listo... aun estoy probando pero me dio en carretera un ahorro de 45% falta checar en ciudad.

    Espero te sirva mi experiencia.
    Saludos

    hola moninflores

    la verdad queno se nada de mover la electronica del carro. pero en fin ojala y no dañe el ecu de mi carro jajajja.
    el dia de hoy pre instale mi celda en el auto e hice unas pruebas pero no note ninguna mejora.. jajaja veremos que pasa con el tiempo. saludos
    avatar
    Gatech
    Moderador

    Mensajes : 277
    Fecha de inscripción : 06/04/2012
    Localización : Bogotá, Colombia

    Re: Mi primer celda seca

    Mensaje  Gatech el Sáb Nov 17, 2012 9:14 am

    Amigo bu208: el EFIE del O2S es un SUMADOR DE VOLTAJE. Como te he dicho el Offset que tienes que dejar de prueba es unos 200mV (DE SUMA) y probarlo así una semana a ver que el carro siga trabajando económico.


    Tienes que verificar con Scanner al paso de un par de dias o la semana que no marque ningún código de error. Como te digo, los Atos son complicados..


    Estamos al tanto...
    avatar
    bu208
    1Litro/min HHO
    1Litro/min HHO

    Mensajes : 25
    Fecha de inscripción : 07/10/2012

    Re: Mi primer celda seca

    Mensaje  bu208 el Sáb Nov 17, 2012 11:56 am

    Gatech escribió:Amigo bu208: el EFIE del O2S es un SUMADOR DE VOLTAJE. Como te he dicho el Offset que tienes que dejar de prueba es unos 200mV (DE SUMA) y probarlo así una semana a ver que el carro siga trabajando económico.


    Tienes que verificar con Scanner al paso de un par de dias o la semana que no marque ningún código de error. Como te digo, los Atos son complicados..


    Estamos al tanto...


    Hola Gatech
    gracias nuevamente por tus comentarios

    haber si entendi... quieres que ponga a trabajar toda una semana mi auto con eife a 200mv ?
    mi duda es en donde mido ese punto que mencionas??

    te anexo una foto de el diagrama, para ver si es en el punto que señañlo ...

    saludos



    [img] [/img]
    avatar
    Gatech
    Moderador

    Mensajes : 277
    Fecha de inscripción : 06/04/2012
    Localización : Bogotá, Colombia

    Re: Mi primer celda seca

    Mensaje  Gatech el Sáb Nov 17, 2012 12:01 pm

    Consigue un Scanner. Y mide en tu EFIE que la suma que haga sea de 200mV, revisa que no vaya a marcar códigos de error. Tambien sabes que está economizando si bajan las RPMs........ necesitamos saber que tu EFIE lo soporte por una semana en funcionamiento....


    Saludos.
    avatar
    bu208
    1Litro/min HHO
    1Litro/min HHO

    Mensajes : 25
    Fecha de inscripción : 07/10/2012

    Re: Mi primer celda seca

    Mensaje  bu208 el Sáb Nov 17, 2012 12:43 pm

    gracias

    entonces esa medicion la hago con el escanner..?? yo pense que con el multimetro.. jajajaja.. que oso...
    aparte nunca e usado los scanner voy a tener que comprar uno.
    Sad

    creo q ya me esta entrando la duda de mi sensor es analogo o digital.

    alguen podra decirme que sensor lleva el atos hyundai 2006??

    saludos

    danielgpalacios
    Nuevo en HHO
    Nuevo en HHO

    Mensajes : 11
    Fecha de inscripción : 01/11/2012

    Configuración de celda para coches

    Mensaje  danielgpalacios el Dom Nov 18, 2012 6:45 am

    bu208 escribió:AYUDAAA

    Como les comente tengo mi configuracion de esta manera
    -nnnn+nnnn- pero no tengo mucho consumo de amper y por lo tanto poca generacion de gas. ya aumente 2 neutraas mas y las perforaciones en las laminas y tapas ya estan todas al mismo nivel.

    puse esta configuracion -nn+nn- y aumeta el amper a 8A y genera mucho mas gas, siento que se calienta... no mucho pero si noto un calentamiento en la celda.

    que configuracion devo usar??

    gracias.

    http://mireactor.foroargentina.net/t26-placas-cavidades-electrodos-y-electrolito#205

    Saludos
    avatar
    bu208
    1Litro/min HHO
    1Litro/min HHO

    Mensajes : 25
    Fecha de inscripción : 07/10/2012

    Re: Mi primer celda seca

    Mensaje  bu208 el Dom Nov 18, 2012 10:20 am

    gracias daniel
    lo voy a probar

    saludos

    Contenido patrocinado

    Re: Mi primer celda seca

    Mensaje  Contenido patrocinado


      Fecha y hora actual: Dom Mar 26, 2017 11:56 am