¡Ahorra Gasolina y Gas con HIDRÓGENO (HHO)!

¡El Foro del ya conocido Rey Hidrógeno!, donde compartiremos experiencias sobre el económico ahorro de gasolina / gas gracias a la tecnología Open Source del HHO.

Palabras claves

Últimos temas

» me llegó un diseño interesante
Lun Jul 27, 2015 4:14 pm por BenKenobi

» Ccso hola saludos
Sáb Jun 13, 2015 3:45 pm por ccso

» Necesito ayuda
Dom Mayo 17, 2015 3:00 pm por the borde

» El engaño / confusión de los números
Sáb Feb 14, 2015 3:32 pm por alejandroggg

» Me presento
Vie Feb 13, 2015 6:59 pm por alejandroggg

» Me presento desde Mar del Plata
Mar Feb 03, 2015 12:49 pm por otto1968

» Problemas con el acero 316L
Jue Dic 11, 2014 2:43 pm por Blastter

» Diseño Celda Seca de Hidrogeno
Jue Dic 11, 2014 12:06 pm por Blastter

» Electrolisis con Alto Voltaje y Frecuencia
Vie Sep 12, 2014 1:26 pm por njoseph22

Compañeros


Crear foro




    ayuda estoy desesperado

    Comparte
    avatar
    destroyerdaniel
    Nuevo en HHO
    Nuevo en HHO

    Mensajes : 11
    Fecha de inscripción : 24/11/2012

    ayuda estoy desesperado

    Mensaje  destroyerdaniel el Sáb Nov 24, 2012 9:25 am

    El tema es que llevo tiempo recopilando información y en su día hice una celda seca la probé y la deje aparcada cosa de un año con su electrolito y todo.
    Hace como 6 meses me anime a probarlo en el coche pero quería obtener un buen rendimiento de la celda pero a la hora de medir el gas producido no era suficiente para mi coche un 3.0 tdi con sistema electrónico de inyección con su maf map acelerador electrónico etc .
    Ya tengo un efie para el maf pues el map en este coche se usa para regular el turvo de geometría variable.
    Pero ese no es el problema el problema es que no consigo generar mas de 1.2lm y encima con 30 amperios . he leído en foros que esa cantidad se genera con 16 amperios aproximadamente
    Necesito una ayudita porque estoy loco y desesperado no lo consigo he puesto mas chapas menos he probado todo cambio de polaridad un pwm.
    Haber si alguien me puede echar una mano
    Mi configuración de chapas actual es -nnnnn+nnnnn-
    Tamaño 15x15 cm
    Separación entre chapas 6mm
    Espacio útil sobre 170 cm cuadrados
    Dos salidas de gas
    Una entrada de agua
    Electrolito sosa 250g por litro
    Tensión de entrada con modulador de pulso (pwm) 14.1v
    Tensión entre chapas 1.9 y 2 v dependiendo la caña que le dé al pwm
    Resultado 1.2l a 30 amperios
    He probado de poner otra chapa a cada lado pero se produce menos por no conseguir 1.9 o 2v de los 14v tengo una caída de tensión de 1.15 v no se si es por el electrolito o por el consumo del pwm si le quito dos placas tengo que regular el pwm para no pasar de 2v y produce menos
    Por favor alguno que domine este tema que me eche una mano sería de agradecer
    avatar
    bu208
    1Litro/min HHO
    1Litro/min HHO

    Mensajes : 25
    Fecha de inscripción : 07/10/2012

    Re: ayuda estoy desesperado

    Mensaje  bu208 el Dom Nov 25, 2012 8:50 pm


    Hola
    Aun no domino bien el tema, pero cuando pongo mis placas con separacion mayot a 5 mm no genera mucho hho. yo lo tengo a 3 mm.
    con respecto al electrolito me llamo la atencion la mezcla, 250g por litro... ?? creo que es mucho

    mi mezcla es 1 litro de agua al 5 % de sosa

    saludos
    avatar
    destroyerdaniel
    Nuevo en HHO
    Nuevo en HHO

    Mensajes : 11
    Fecha de inscripción : 24/11/2012

    Re: ayuda estoy desesperado

    Mensaje  destroyerdaniel el Lun Nov 26, 2012 1:36 pm

    Hola me alegro que alguien responda muchas gracias
    Probé una separación de 4mm y genera muchísima espuma
    En cuanto al electrolito por lo que yo he leído es (1 parte de sosa por 4 de agua en peso)
    Corrígeme si estoy equivocado en mis cálculos si divides un litro en cuatro son 250 g ósea que quedaría un litro 250g de sosa espero que no esté equivocado
    avatar
    drmaco1
    2Litros / min HHO!
    2Litros / min HHO!

    Mensajes : 62
    Fecha de inscripción : 21/04/2012

    Saludos Destroyer

    Mensaje  drmaco1 el Lun Nov 26, 2012 4:40 pm

    Mira para que puedas hacer bien la mezcla del electrolito te recomiendo esto.

    Si la quieres al 5% debes de usar 950ml de agua destilada (si usas de otra te produce espuma) y debes de agregar 50grs de sosa.

    Si quieres al 10% debes de usar 900ml de agua destilada y l00grs de sosa.

    Tu la tienes al 25%, para eso debiste usar 750ml de agua y 250grs de sosa. Honestamente esta muy elevada tu concentración, considero que al 5% te trabajara bien.


    Saludos
    avatar
    destroyerdaniel
    Nuevo en HHO
    Nuevo en HHO

    Mensajes : 11
    Fecha de inscripción : 24/11/2012

    Re: ayuda estoy desesperado

    Mensaje  destroyerdaniel el Mar Nov 27, 2012 1:07 pm

    Gracias por la respuesta probare con 5% e iré subiendo haber si la semana que viene tengo tiempo de hacer pruebas
    El agua es destilada pero industrial trabajo reparado carretillas elevadoras y el agua destilada la compramos en lotes de 1000l tanques rellenables son para repostar las baterías y creo que la calidad no es muy buena porque desde que uso esta envés de comprarla me salen puntos marrones en el electrolito
    Debería volver a los 4mm
    avatar
    Gatech
    Moderador

    Mensajes : 277
    Fecha de inscripción : 06/04/2012
    Localización : Bogotá, Colombia

    Re: ayuda estoy desesperado

    Mensaje  Gatech el Dom Dic 02, 2012 8:57 am

    Lo único que te puedo decir. Si realmente estás produciendo 1.2LPM con 30AMP, tienes la celda más INEFICIENTE del mundo!.

    No esperes lograr resultados con esta..


    Saludos.
    avatar
    destroyerdaniel
    Nuevo en HHO
    Nuevo en HHO

    Mensajes : 11
    Fecha de inscripción : 24/11/2012

    Re: ayuda estoy desesperado

    Mensaje  destroyerdaniel el Dom Dic 02, 2012 10:07 am

    Gracias por la respuesta gatech aun que no me pueda ayudar
    Ese es el problema que antes de instalarla quiero tener un poco de eficiencia
    Dándole muchas vueltas podría ser el tamaño de los agujeros para entrada y salida del agua y el gas son de 16mm uno en la parte inferior y otro en la superior en todas las chapas
    Agradecería respuesta
    avatar
    Max Power
    2Litros / min HHO!
    2Litros / min HHO!

    Mensajes : 54
    Fecha de inscripción : 29/08/2012
    Edad : 44
    Localización : Alicante (España)

    Re: ayuda estoy desesperado

    Mensaje  Max Power el Mar Dic 18, 2012 9:16 am

    Amigo destroyerdaniel, 1,2 L con 30A no es rentable, el freno que te crea en el alternador es casi la mejora que pretendes obtener, como maximo 20A, 15x15 está bien, el electrolito es una santa barbaridad, el electrolito no es bueno asi que cuanto menos mejor, deja la separación en 3mm y quita un neutral, esto te subira la tensión y podras bajar la cantidad de sosa (una cucharada pequeña por litro) y rendira mas, tambien afecta la calidad del acero y el grosor


    Suerte
    avatar
    destroyerdaniel
    Nuevo en HHO
    Nuevo en HHO

    Mensajes : 11
    Fecha de inscripción : 24/11/2012

    Re: ayuda estoy desesperado

    Mensaje  destroyerdaniel el Mar Dic 18, 2012 12:04 pm

    Gracias por los consejos Max Power
    Ahora estoy desarrollando otra un poco más grande de 20x25 superficie útil 18x18
    Con acero 316L y estoy haciendo unas juntas de 3m
    Con la configuración de -nnnnn+nnnnn-nnnnn+ y la celda trabajara con 14.1v
    Empezare echando 5g de sosa y iré subiendo hasta llegar a 5A por bloque en total 15A y como máximo llegar a 20A totales.
    ya os contare
    avatar
    destroyerdaniel
    Nuevo en HHO
    Nuevo en HHO

    Mensajes : 11
    Fecha de inscripción : 24/11/2012

    Re: ayuda estoy desesperado

    Mensaje  destroyerdaniel el Jue Dic 27, 2012 12:43 pm

    Bueno pues ya tengo montada la nueva haber que os parece




    Ahora con 20 amperios 1.3 lm y con 23 1.5 lm
    Ya está mejor o se puede mejorar
    Pero no sé si es que estaba sucia o que pero me salen puntos negro en el electrolito debería usar potasa
    avatar
    Gatech
    Moderador

    Mensajes : 277
    Fecha de inscripción : 06/04/2012
    Localización : Bogotá, Colombia

    Re: ayuda estoy desesperado

    Mensaje  Gatech el Mar Ene 01, 2013 10:41 pm

    Excelente. No hagas pruebas con más de 20A. Comenta tus resultados.
    avatar
    yarwin
    Aprendiz
    Aprendiz

    Mensajes : 4
    Fecha de inscripción : 15/01/2013

    hola como vamos ......

    Mensaje  yarwin el Mar Ene 15, 2013 8:10 pm

    el problema del alto consumo de la celda es por q las juntas estan muy separadas debes tenerlas de 1 mm hay no abra perdida de corriente y sera mas eficiente .... farao
    avatar
    yarwin
    Aprendiz
    Aprendiz

    Mensajes : 4
    Fecha de inscripción : 15/01/2013

    HAAAAAAAAAA

    Mensaje  yarwin el Mar Ene 15, 2013 9:04 pm

    UTILIZA esta configuracion en las laminas -nnnn+nnnn- dejalas con 1mm de distancia y solo una cucharadita de soda caustica con eso sera suficiente para que mejores la producuion de tu celda.. para este motor solo es necesario 1.5 litros, generar una economia del 15 al 20 % recuerda que en el diesel solo se puede lograr este porcentaje lo bueno es que ayuda a bajar la emision de gases hasta en un 50 % y recuerda que solo son 10 o 15 amperios los que se necesitan para producir esa cantidad mas de 15 amp produce mayor consumo del diesel y puedes dañar el alternador o la bateria.

    farao

    http://youtu.be/9DUtXqV0uiE


    avatar
    destroyerdaniel
    Nuevo en HHO
    Nuevo en HHO

    Mensajes : 11
    Fecha de inscripción : 24/11/2012

    Re: ayuda estoy desesperado

    Mensaje  destroyerdaniel el Sáb Ene 19, 2013 2:29 pm

    Gracias yarwin primero probare un par de cosas que he leído en un manual
    No se si sabíais que aparte de lijar las placas hay que hacer una limpieza de la celda ya montada y después un acondicionamiento yo esto no lo savia y estoy en ello
    Des pues del acondicionamiento baja la resistencia de las chapas porque se crea una película de electrolito en ellas al bajar la resistencia la corriente circula mejor i no hay tantas perdidas
    avatar
    Gatech
    Moderador

    Mensajes : 277
    Fecha de inscripción : 06/04/2012
    Localización : Bogotá, Colombia

    Re: ayuda estoy desesperado

    Mensaje  Gatech el Mar Ene 29, 2013 2:19 pm

    Eso es verdad Daniel, pero acá nadie lo aplica. Hemos obtenido buenos resultados sin acondicionamiento.


    Igual estamos en proyecto de hacer el acondicionamiento de HHO4.

    406 2.0st
    Nuevo en HHO
    Nuevo en HHO

    Mensajes : 10
    Fecha de inscripción : 11/02/2013
    Edad : 25
    Localización : Cantabria

    Re: ayuda estoy desesperado

    Mensaje  406 2.0st el Miér Feb 27, 2013 12:35 pm

    destroyerdaniel escribió:Gracias yarwin primero probare un par de cosas que he leído en un manual
    No se si sabíais que aparte de lijar las placas hay que hacer una limpieza de la celda ya montada y después un acondicionamiento yo esto no lo savia y estoy en ello
    Des pues del acondicionamiento baja la resistencia de las chapas porque se crea una película de electrolito en ellas al bajar la resistencia la corriente circula mejor i no hay tantas perdidas

    eso no lo sabia yo,ya probare
    gracias por el aporte
    avatar
    destroyerdaniel
    Nuevo en HHO
    Nuevo en HHO

    Mensajes : 11
    Fecha de inscripción : 24/11/2012

    Re: ayuda estoy desesperado

    Mensaje  destroyerdaniel el Sáb Mar 02, 2013 12:30 pm

    Hoy por fin he instalado mi celda en el coche
    De momento no he puesto el potenciador maf/map quiero ver que tal funciona así
    Haber si tengo suerte

    Contenido patrocinado

    Re: ayuda estoy desesperado

    Mensaje  Contenido patrocinado


      Fecha y hora actual: Sáb Ago 19, 2017 5:16 pm